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A FUNÇÃO DA  
INDÚSTRIA IMOBILIÁRIA 

NO CONTEXTO DO 
DESENVOLVIMENTO 

URBANO.
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1 DORM ‐ 31.901 

2 DORM‐ 221.367 
3 DORM‐ 162.691 

4 DORM‐ 75.909 

PRODUÇÃO HABITAÇÕES MERCADO IMOBILIÁRIO
REGIÃO METROPOLITANA DE SÃO PAULO – Jan/2004 a Jun./2013

LACRADOS 1,46 
MILHÃO DE VEÍCULOS 
NO MESMO PERÍODO

CRESCIMENTO 
POPULACIONAL NO 

PERÍODO
1,3 MILHÃO DE HAB.



COMO  NOSSAS  CIDADES 

SE DESENVOLVERÃO 

NAS  PRÓXIMAS  DÉCADAS?



NECESSIDADES DE HABITAÇÕES ATÉ 2022

23 milhões de moradias

Fonte‐ Construbusiness 2010



2000 ‐ 45 milhões de domicílios
2010 ‐ 56 milhões de domicílios

1,1 milhão/ano

1,9 
milhão/ano

CIDADES



COMO ADAPTAR O CRESCIMENTO
DAS CIDADES ...

À DEMANDA DE MERCADO?

A UM MODELO  DE 
DESENVOLVIMENTO QUE 

PROPORCIONE QUALIDADE DE 
VIDA PARA A POPULAÇÃO?



GRANDE  DESAFIO!

MOBILIDADE
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VIAGENS DA CIDADE

‐ 38 milhões de viagens por dia.

‐ Picos de congestionamento 

despejam, por ano, 270 mil 

toneladas de CO² na atmosfera .



Estudo da Fundação Getúlio Vargas, em 
2012 , estimou em mais de 

R$ 50 bilhões por ano 

o custo dos congestionamentos na 
cidade.

CUSTO 



ALTERNATIVAS PARA 
MELHORIA DA MOBILIDADE

DESENHO DE CIDADE
QUE  PROPORCIONE UM 

CRESCIMENTO  
VOLTADO PARA OTIMIZAÇÃO                   
DOS DESLOCAMENTOS

+
REDE DE TRANSPORTES DE MASSA EFICIENTE
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DENSIDADE DE LINHAS DE METRÔ ‐ Km/MILHÃO DE HABITANTES

3,7

FONTE : JOURNEYS – MAY 2012
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METRÔ 
6%

TREM 
2%

ÔNIBUS
24%

FRETADO
1%

ESCOLAR 
4%

AUTO 
27%

TÁXI
0%

MOTO
2%

BICICLETA
1%

A PÉ
33%

OUTROS
0%

MODOS DE VIAGEM NA CIDADE

Fonte :pesquisa  OD 2007

17,3%

43,9%

25,2%

2,4%

Pesquisa Origem/Destino São José dos Campos
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79%
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AS CIDADES PRECISAM DE

NOVOS MODELOS

DE OCUPAÇÃO URBANA



IMPEDIR OU DIFICULTAR A 
IMPLANTAÇÃO 

DE NOVAS HABITAÇÕES, ESPAÇOS 
PARA COMÉRCIO E  SERVIÇO NA 

CIDADE.

SOLUÇÃO OU PROBLEMA?



O pressuposto básico do mercado 
imobiliário é a busca do equilíbrio 

entre oferta e demanda

DEMANDAS



EFEITOS COLATERAIS

AUMENTO DE PREÇOS

DESEQUILÍBRIO ENTRE OFERTA E DEMANDA  

PRODUÇÃO NOS MUNICÍPIOS VIZINHOS

AUMENTO DOS DESLOCAMENTOS



INFLUÊNCIAS DO ENTORNO

São Paulo recebe 
TODOS OS DIAS 
1 milhão de viagens 
provenientes de outros 
municípios da Região 
Metropolitana 



QUE MODELOS DE OCUPAÇÃO 
SÃO BONS
OU  RUINS

PARA A CIDADE?

ADENSAR....
ESPRAIAR.....
VERTICALIZAR....
MESCLA DE USOS... 
OUTROS.......?
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EXISTE RELAÇÃO 
ENTRE

MOBILIDADE E  
USO DO SOLO?



Exemplo – Típico dia de Viagens Urbanas

Escola

Restaurante
Centro de Compras

Passageiros
Frete

Entregas

Retorno

Entrega
Mercadorias

Retorno

Entrega 
de EncomendasColeta de 

Encomendas

Origens e Destinos

Habitação
Trabalho
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Trabalho

Escola

Restaurante

Centro de Compras

Caminhada

Caminhada

Passageiros
Frete

Coleta lixo

Entregas

Retorno
Entrega

Mercadorias
Retorno

Entrega 
de EncomendasColeta de 

Encomendas

RACIONALIZAÇÃO DOS DESLOCAMENTOS PELA MESCLA DE USOS

Habitação

DESLOCAMENTOS X  USO DO SOLO
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Trabalho

Escola

Restaurante

Centro de Compras

Caminhada

Caminhada

Passageiros
Frete

Coleta lixo

Entregas

Retorno
Entrega

Mercadorias
Retorno

Entrega 
de EncomendasColeta de 

Encomendas

Otimização dos  DESLOCAMENTOS  pelo 

ADENSAMENTO  RACIONAL  E MESCLA DE USOS

Habitação



Otimização da  utilização do solo e 
da infraestrutura. 

Maximização dos investimentos públicos  
‐Menor custo per capta  ‐

ADENSAMENTO

ESPAÇO 
CONTRUÍDO POR 

ÁREA

NÚMERO DE 
HABITANTES/ 
USUÁRIOS POR 

ÁREA

Tipos de adensamento
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MODELOS DE 
ADENSAMENTO
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LAY‐OUT DO SISTEMA VIÁRIO

DISPOSIÇÃO E LARGURA DAS VIAS QUANTIDADE E LOCALIZAÇÃO 
DE PRAÇAS E PARQUES
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OCUPAÇÃO DOS LOTES

ADENSAMENTO X VERTICALIZAÇÃO
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9.700 hab./km221.000 hab./km2

7.100 hab./km2

1 2

3
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Cidade População Área Edifícios

DENSIDADE DE EDIFÍCIOS COM MAIS DE 12 ANDARES

Edifícios/km2

Fonte :Emporis

7,47
7,37
1,90
6,15
3,72
4,67
0,15
0,50
4,35
0,14
0,07
2,79
2,89
0,01
0,18
0,05
2,25
2,17

26,86
6,65
1,88
8,55
0,59
5,08
3,21
0,07
0,07
0,06
0,07
1,08
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HONG KONG

NÚMERO DE VAGAS PARA EMPREENDIMENTOS,  
NUM RAIO DE 500 M DE ESTAÇÕES DE METRÔ, 
É REDUZIDO EM ATÉ 15%
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HONG KONG 27.000 HAB./KM LINHA METRÔ

TRANSPORTE DE 
MASSA?
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COEFICIENTES DE APROVEITAMENTO, 
TIPOLOGIAS DE EDIFÍCIOS 
E MODELOS DE ADENSAMENTO
DEVEM SER UTILIZADOS COMO 
FERRAMENTAS DO PLANEJAMENTO 
URBANO.
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COEFICIENTES DE APROVEITAMENTO  
MÁXIMOS  EM VÁRIAS  CIDADES DO MUNDO

DENVER    17
CHICAGO   12
NEW YORK   15
HONG KONG   12
BANGKOK     8
PARIS  7,2
SINGAPURA  15

SÃO JOSÉ DOS 
CAMPOS  ‐ 3,0
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6°

13.922.000

13.881.000

12.991.000

12.259.000

11.372.000

11.320.000

10.508.000

10.456.000

10.123.000

8.841.000

8.795.000

8.489.000

8.363.000

8.000.000

7.397.000

MUMBAI

XANGAI

KARACHI

DELHI

ISTAMBUL

SÃO PAULO

MOSCOU

SEUL

PEQUIM

MEXICO

TOKIO

JACARTA

NEW YORK

WUHAN

LAGOS

CIDADES MAIS POPULOSAS DO MUNDO
POPULAÇÃO (hab)
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23088

7174

3683

28438

6211

7247

9722

17271

7400

5954

14254

12738

10452

20004

7938

0 5000 10000 15000 20000 25000 30000

MUMBAI

XANGAI

Karachi

Delhi

Istambul

São Paulo

Moscou

Seul

Pequim 

Mexico

Tokio 

Jacarta

New York

Wuhan

Lagos

DENSIDADE

DENSIDADE DAS CIDADES MAIS POPULOSAS DO MUNDO (hab./km2)

11 ª
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9.700 hab./km2

21.000 hab./km2

7.100 hab./km2

PARIS
MOSCOU

XANGAI
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23.088

21.276

14.390

7.394

1.779

MUMBAI  PARIS  TOKYO  SÃO PAULO SJ CAMPOS

DENSIDADES (hab./Km2)
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23.088

7.394

21.276

14.390

27.441

21.076

9.263

14.540

9.351

0

5000

10000

15000

20000

25000

30000

MUMBAI SÃO PAULO PARIS TOKYO MANHATAN SAPOPEMBA MOEMA JARDIM PAULISTA ITAIM BIBI

DENSIDADES  (HABITANTES POR  Km2)
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1.779

3.800

796

3.524

1.000

596 569

TOTAL  CENTRO NORTE SUL LESTE OESTE SUDESTE

São José dos Campos ‐ DENSIDADES  
(hab./km2)
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MUMBAI               23.088 hab./km2
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MUMBAI
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Cerca de 60% 
da população 
vive nestas 
condições

Coeficiente  de 
Aproveitamento 
Máximo em 

Mumbai = 1,3



PARIS   21.000 hab./km2
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Plaine Monceau CA‐5,0



SAPOPEMBA   21.000 hab./km2
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Tokyo 14.000 hab./km2
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ADENSAMENTO 
X

PREÇO FINAL DO 
IMÓVEL
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ADENSAR CIDADES DE FORMA 
RACIONAL É NECESSARIO 

AMPLIAR A OFERTA DE
INFRAESTRUTURA, QUE 
SUPORTE O ATUAL 
MODELO DE OCUPAÇÃO
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SÃO JOSÉ  ESTÁ EFETUANDO ESTUDO DE 
CAPACIDADE DE SUPORTE, TENDO COMO BASE 
O  TRANUS,  O  QUE É POSITIVO.

CAPACIDADE DE SUPORTE COMO FERRAMENTA 
DE PLANEJAMENTO

DESVANTAGEM  ‐ NÃO ESTÁ RESOLVIDA A QUESTÃO DO 
PESO RELATIVO DOS DIVERSOS INDICADORES E A 

INTERRELAÇÃO ENTRE ELES. 

INTERAÇÃO ENTRE  
USO DO SOLO, MEIO AMBIENTE,  TRANSPORTE, MERCADO 

IMOBILIÁRIO. 
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O QUE É INFRAESTRUTURA DE SUPORTE?

SISTEMAS DE TRANSPORTE, COMUNICAÇÕES, 
SISTEMAS DE ÁGUAS E  ESGOTOS, ELETRICIDADE  E 
TRANSMISSÃO DE DADOS.

SISTEMAS  SOCIAIS  – ESCOLAS, CENTROS CULTURAIS, 
CENTROS DE SAÚDE, PARQUES E  PRAÇAS.

COMO FINANCIAR ESTA 
INFRAESTRUTURA ?
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CONSIDERAR A 
CAPACIDADE 
DE CIDADES 

MAIS DENSAS. 
GERAR  MAIS 
RECURSOS

NECESSÁRIA A DISCUSSÃO 
DO FINANCIAMENTO.
É IMPORTANTE AVALIAR 
ASPECTOS QUE ENVOLVEM A 
CAPACIDADE DOS 
CONTRIBUINTES EM 
PAGAR PELA  
INFRAESTRUTURA

ESTADOS  E
GOVERNO FEDERAL

FINANCIAMENTO DA INFRAESTRUTURA
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QUANTO RECEBE DO
GOVERNO FEDERAL

 
DIFERENÇA

QUANTO PAGA AO GOVERNO 
FEDERAL

Pará 2,5 bi 6,6 bi9,1 bi

Bahia 9,8 bi 7,4 bi17,2 bi

Ceará 4,8 bi 6,0 bi10,8 bi

Maranhão 1,8 bi 8 bi9,8 bi

Piauí 0,8 bi 4,6 bi5,4 bi

São Paulo 204 bi ‐ 181 bi22,7 bi

Balanço da Distribuição  de Arrecadação Federal

Fonte :Receita Federal 2010



1
• OTIMIZAR OS RECURSOS ORÇAMENTÁRIOS 
MUNICIPAIS 

2
• PPP  ‐ PARCERIAS PÚBLICO PRIVADAS

3

• RECURSOS ESTADUAIS E FEDERAIS 
COMPLEMENTARES

Presenter
Presentation Notes
Animated SmartArt chevron list
(Basic)


To reproduce the SmartArt on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt. In the Choose a SmartArt Graphic dialog box, in the left pane, click List. In the List pane, click Vertical Chevron List (seventh row, second option from the left), and then click OK to insert the graphic into the slide. 
To create a fourth chevron, select the third chevron at the bottom of the graphic, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click the arrow next to Add Shape, and select Add Shape After.
To add bullets for the fourth chevron, select the fourth chevron, and then under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Bullet.
To enter text, select the SmartArt graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text for each level. (Note: In the example slide, the first-level text are the chevrons with “One,” “Two,” and “Three.” The second-level text are the “Supporting Text” lines.)
On the slide, select the SmartArt graphic and drag the right center sizing handle to the right edge of the slide.
With the SmartArt graphic still selected, on the Design Tab, in the Themes group, click Colors, and then under Built-In select Median. (Note: If this action is taken in a PowerPoint presentation containing more than one slide, the background style will be applied to all of the slides.)
With the SmartArt graphic still selected,  under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click the More arrow, and then under 3-D select Inset (first row, second option from the left). 
Also under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click Change Colors, and then under Colorful select Colorful Accent Colors (first option from the left). 

To reproduce the chevron effects on this slide, do the following:
Press and hold CTRL, and select all four chevrons in the SmartArt graphic. On the Home tab, in the Font group, in the Font list select Franklin Gothic Medium Cond, and then in the Font Size box select 28 pt.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Text Box in the left pane, and in the Text Box pane do the following:
Under Text layout, in the Vertical alignment list select Bottom.
Under Internal margin, do the following:
 In the Left box enter 0”.
 In the Right box enter 0”.
 In the Bottom box enter 0”.
 In the Top box enter 0.6”.


To reproduce the rectangle effects on this slide, do the following:
Press and hold CTRL, and the four rectangles (with bulleted text). On the Home tab, in the Font group, do the following:
In the Font list, select Franklin Gothic Book.
In the Font Size box, enter 21 pt.
In the Font Color list, under Theme Colors select White, Background 1 (first row, first option from the left).
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, and in the Fill pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 100%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left).
In the Transparency box, enter 45%. 
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, in the Presets list select No Shadow.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, under Bevel, in the Top list select No Bevel.
Select the first from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add or Remove until two stops appear on the slider. Customize the gradient stops as follows:
Select Stop 1 on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select Stop 2 on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Orange, Accent 2 (first row, sixth option from the left).
In the Transparency box, enter 0%. 
Select the second from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Olive Green, Accent 3 (first row, sixth option from the left).
In the Transparency box, enter 0%.
Select the third from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Gold, Accent 4 (first row, seventh option from the left).
In the Transparency box, enter 0%.
Select the fourth from the top rectangle with bulleted text, and then do the following:
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and in the Line Color pane do the following:
Click Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 100%. 
Select the last stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Green, Accent 5 (first row, 8th option from the left).
In the Transparency box, enter 0%.


To reproduce the animation effects on this slide, do the following: 
On the Animations tab, in the Advanced Animation group, click Animation Pane.
Select the SmartArt graphic, and then on the Animations tab, in the Animation group, click the More arrow on the Effects Gallery and under Entrance, click Grow & Turn.
In the Animation group, click Effect Options, and under Sequence, click One by one.
In the Timing group, in the Duration list, enter 01.00.
In the Animation Pane, click the double arrow to expand the contents of the list. Press and hold CTRL, and select the second, fourth, sixth, and eighth effects (bullets’ grow & turn entrance effects), and then do the following:
In the Animation group, click the More arrow on the Effects Gallery and then click More Entrance Effects. Under Basic, click Peek In, and then click OK.
With the four peek in entrance effects still selected, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration list, select 01.00.
Select the first grow & turn entrance effect in the list, and in the Timing group, in the Start list, click With Previous. 


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left). 
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider. Customize the gradient stops as follows:
Select the first stop on the slider, and then do the following:
In the Position box, enter 20%.
Click the button next to Color, and then under Theme Colors select White, Background 1, Darker 25% (fourth row, first option from the left). 
Select the second stop on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors select Black, Text 1 (first row, second option from the left). 
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AUMENTO DO VALOR DAS PROPRIEDADES,
DA ÁREA TRIBUTÁVEL 
E DO NÚMERO DE CONTRIBUINTES.

AUMENTO DO  ADENSAMENTO 

AUMENTA A CAPACIDADE DE 
ARRECADAÇÃO COM IMPOSTOS 

ADENSAMENTO E 
ARRECADAÇÃO TRIBUTÁRIA
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POTENCIAL DE ARRECADAÇÃO 
TRIBUTÁRIA PELO ADENSAMENTO

Terreno com 
utilização média 
da região
CA =1,03

Mesmo terreno 
com adensamento 
máximo
CA =4,0

IPTU anual = R$ 15.530 IPTU anual = R$ 153.289

10 X

Área
2.487 m2

Área
2.487 m2

Terreno Rua Cipriano Barata n.900

Aumento da área  
construída 
+
Aumento do  valor 
arrecadado /m2

função do maior valor 
da nova área 
construída .
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PERMITE AO MUNICÍPIO FINANCIAR 
MELHORIAS NA INFRAESTRUTURA, EMITINDO 
TÍTULOS, QUE TÊM COMO LASTRO A 
ARRECADAÇÃO FUTURA COM IMPOSTOS

Exemplos :
‐ DESENVOLVIMENTO DE ÁREAS CONTAMINADAS EM DALLAS
‐ PARTE DA EXTENSÃO DE UMA LINHA DE METRÔ  ‐
‐ NINE ELMS REGENERATION PROJECT – Sul de Londres
‐ SISTEMA DE ESTACIONAMENTOS – HUDSON YARDS –New York

TIF – TAX INCREMENT FINANCING
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ADENSAMENTO 
E MEIO 
AMBIENTE
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ADENSAMENTO E EMISSÃO  CO2
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FONTE : Hamilton França
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DENSIDADE DE EMPREGOS  X EMISSÃO DE CO2 NA ATMOSFERA

Fonte – Country of Cities   ‐ Vishaan Chakrabarti
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DENSIDADE X CONSUMO DE ENERGIA  PER CAPTA 
EM ÁREAS METROPOLITANAS

CO
M
 S
U
M
O
 D
E 
EN
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G
IA
 P
ER

 C
A
PT
A

DENSIDADE  

FONTE : CENTER FOR NEIGHBOORHOOD TECHNOLOGY ‐USA
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Menos de 
45 min

Mais de 
45 min

TEMPO DE DESLOCAMENTO AO TRABALHO  
E OS CASAMENTOS

Fonte : Kulturgeograsfica Intitutionen –Stokolm 2010
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SE TODA A 
POPULAÇAO DO 
PLANETA MORASSE 
NUM MODELO DE 
DENSIDADE IGUAL AO 
DE MANHANTAN, 
TODOS OS 7 BILHOES 
DE HABITANTES 
PODERIAM  MORAR 
NUMA ÁREA 
EQUIVALENTE AO 
ESTADO DE SÃO PAULO

O RESTANTE DO 
PLANETA FICARIA 
DESTINADO A 
AGRICULTURA E 
PRESERVAÇÃO 
AMBIENTAL..........

POTENCIALIDADES DO ADENSAMENTO



QUAIS PODERIAM SER AS 
SOLUÇÕES DE CURTO, 

MÉDIO E LONGO PRAZOS?

Do ponto de vista da melhoria 
da  MOBILIDADE ..... 



O ADENSAMENTO AO 
LONGO DE EIXOS DE 

TRANSPORTE DE MASSA

1
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Karlsruhe, 
Alemanha

Randstad, 
Holanda| 

Grande  Paris, 
France

Taipei, 
Taiwan 

Relação direta do  adensamento com a
rede de transportes

Fonte : The 4th International Conference of the International Forum on Urbanism (IFoU)  2009 Amsterdam/Delft



POLOS DE DESENVOLVIMENTO
AUTOSSUSTENTÁVEIS

NÓS DE UMA  REDE DE TRANSPORTE 
DE MASSA, ONDE AS ATIVIDADES DO 
DIA A DIA SÃO FEITAS SEM GRANDES 
DESLOCAMENTOS

2
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TOD – DESENVOLVIMENTO ORIENTADO PELO 
TRANSPORTE

USO MISTO
ACESSO A TRANSPORTE PÚBLICO

OCUPAÇÃO COMPACTA
DESENVOLVIMENTO  LOCAL  BASEADO EM ESCALA APROPRIADA 

AOS PEDESTRES
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NOVO MODELO DE 
ADENSAMENTO E 

VERTICALIZAÇÃO BASEADO 
NA MINIMIZAÇÃO DE 
DESLOCAMENTOS

SKY CITY – JAPÃO
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ALTURA ‐1.000M

BASE – 400M

ÁREA CONSTRUÍDA

8 MILHÕES  m2
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O PROJETO ABRIGARÁ 35.000 RESIDENTES, 
E MAIS 100.000 PESSOAS QUE TRABALHARÃO

ALI TODOS OS DIAS

SERÃO  CONSTRUÍDOS ELEVADORES COM 
PISOS  TRIPLOS  PARA  70 PESSOAS.
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NO INTERIOR DE CADA ANEL 

ÁREAS VERDES, APARTAMENTOS 
RESIDENCIAIS, ESCRITÓRIOS, SHOPPING 
CENTER, ESCOLAS, TEATROS, CLUBE ETC. 



PARTE DA SOLUÇÃO DAS 

METRÓPOLES 

ESTÁ FORA DAS PRÓPRIAS   
METRÓPOLES

3



Campinas

Sorocaba

Santos

São Paulo

MEGAMETRÓPOLE   PAULISTA



PLANEJAMENTO
MEGAMETROPOLITANO

Um Novo Modelo de 
Desenvolvimento
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